官方公告

claymore停更,12月19日前务必替换新的挖矿程序!

会员评分: 2 / 5

点亮的星星点亮的星星灰暗的星星灰暗的星星灰暗的星星
 

随着ETH高度的提升,claymore却没有发布最新版本,其15.0版本将于本周六(12月19日)ETH新的高度下无法再获取ETH的收益。

本周六(12月19日)之前claymore所有版本,需要全部替换为以下miner,无论A卡还是N卡,4G、6G还是8G。

 

同时,正在使用以下miner的用户,请检查您的miner版本,并替换到最新版本。

koelminer3.0以下版本、koelminer-1080,请替换为3.2.0版本。

phoenix请替换为5.3.2版本。

nbminer请替换为35.0.0版本。

teamredminer请替换为7.20.0版本。

 

再强调一下,还在使用claymore的用户,本周六(12月19日)之前必须替换成以上miner以及对应的版本号,否则会影响你的收益。